Show Answer

 

The correct answer is B.

OBJ-4.5: If the encryption is insecure, then we must look for encryption software updates or patches. If they are available, we must install them.

Hide Answer